Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By toidangyeumot_thien_than
#515967 Mình đoán là bạn bật "kiểm tra chính tả" nên bị như vậy
By Laurenz
#515968 Mình nghĩ là do xung đột giữa các bộ gõ với nhau.

Bạn kiểm tra thử nghe.


Vào Công cụ/ chọn Tùy chọn




Trong Tùy chọn/ chọn Nâng cao




Bỏ dấu tik bỏ chọn vào mục “Kiểm tra chính tả ngay khi gõ”. Ok.


-Tiếp theo bạn kiểm tra trong phần tiện ích


Vào Công cụ/ chọn Tiện ích


Vào phần hỗ trợ “AVIM”




Chọn Tùy chọn




Bạn xem thử vừa bỏ dấu tik chọn ở mục “Tắt các bộ gõ do trang web cung cấp” chưa?. Nếu chưa thì chọn vào.


Trong mục “Tắt các bộ gõ do trang Web cung cấp”/ Chọn “Thiết lập”




Chọn những bộ gõ cần tắt. OK




Cuối cùng bạn kiểm tra xem giữa phần mềm hỗ trợ gõ tiếng việt Unikey, Vietkey có xung đột với Plugin AVIM không?

Bạn thử tắt Unikey, Vietkey rồi gõ lại thử nhé.
By He0_Style
#515976 Nếu các cách trên không được nữa thì cài lại win. heeeeeeeeeeee ết Hiện tại thì thấy ổn rồi. Chờ thêm xí nữa xem lỗi không. Cái này mà cài lại Windows thì lên đây hỏi làm gì.
By danhtcb
#515977 Thi các cách sửa vừa trên đó rùi mà. Bácl am theo mà không được thì chẳng phải cài lại, chẳng nhẽ KẾT dùng thế để mỗi lần gõ lại tức như bò đá ah
By hoaithuong209
#515978 Thi các cách sửa vừa trên đó rùi mà. Bácl am theo mà không được thì chẳng phải cài lại, chẳng nhẽ KẾT dùng thế để mỗi lần gõ lại tức như bò đá ah Thank bạn vừa ghé Topic. Hiện tại làm theo cách trên thấy ổn. Vì cái bản 15 này mình mới dính. Trước xài Windows 7 cũng dính, Giờ cài lại Windows 8 cũng dính. Nhưng Chrome không bị nên không phải lỗi do Windows. Nếu không khắc phục được thì phải dùng Chrome thôi.
By be_boy_17_6_1991
#515980 Mình cũng dung ff15.0.1 mà không thấy lỗi đó đâu. Chỉ một vài người dính thôi. Không phải ai cũng dính. Mấy bản 14 trở xuống thì mình không gặp lỗi trên. Chỉ bản 15.0.1 này mới dính. Mà tạm thời (gian) ổn rồi.
By Thunder
#515981 ok, bạn cứ dùng đi. Có gì trao đổi lại nhé
Kết nối đề xuất:
Learn Synonym
Advertisement