Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By boy_jerj_kids_move_cobe
#505413 tình hìng là e mới cài lại wjn x0g . đợt trk thì idm vẫn bắt linh trên GC và k tự động download . bh nó toàn tự động download trên GC k àk . FF thì vẫn ok :U cứ vào nghe nhạc trên GC thì toàn auto đao loát . bh e phải tắt idm trên GC đj chỉ dùng FF để dl thôi :! bác nào biết fixx hộ e nhá .. tks các bạn nhiều :0
By Nethanel
#505431 khi cài windows bạn nên cài idm trước rồi sau đó cài gc sau, bạn thử xóa gc rồi cài lại thử... nếu không được thì bạn cài thêm firefox đi (firefox để download) còn gc bạn để nghe nhạc xem phim... để bỏ tự auto download bạn vào idm vào options sau đó bạn bỏ tick Use advanced browser integration rồi chọn trình duyệt muốn mặc định download( ở đây là firefox). Chúc bạn thành công.
By yeudoi_2202
#505432 - Mở Google Chrome

- Gõ vào thanh địa chỉ about:plugins rồi Enter

- Click vào dấu + Chi tiết (Details)

- Ở cửa sổ Trình cắm, click vào "Vô hiệu hóa" (Disable) Shockware Flash đầu tiên
By huonggdxh
#505507 - Mở Google Chrome

- Gõ vào thanh địa chỉ about:plugins rồi Enter

- Click vào dấu + Chi tiết (Details)

- Ở cửa sổ Trình cắm, click vào "Vô hiệu hóa" (Disable) Shockware Flash đầu tiên mấy bác ngày nào cũg phải trả lời như thế này

P/S: cách này chuẩn k nên phải chỉnh, xoá định dạng mp3 hay mp4 gì đó chả hay ho gì. khi cần dow lại phải vào mở lại.
By hien_fg
#505529 Làm như bác quá chuẩn
- Mở Google Chrome

- Gõ vào thanh địa chỉ about:plugins rồi Enter

- Click vào dấu + Chi tiết (Details)

- Ở cửa sổ Trình cắm, click vào "Vô hiệu hóa" (Disable) Shockware Flash đầu tiên
Kết nối đề xuất:
Nơi này có anh English Lyrics
Synonym dictionary
Advertisement
Advertisement