Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By Sidwell
#400767 các bạn ơi cho mình hỏi sao mình cắm tai phone vào lỗ cắm ngay trước case mà nó không hoạt đông vậy?Mình nghĩ do main,ko bit co đúng không nữa?

Lưu ý khi sử dụng

- Gặp Link download hỏng, hãy đăng trả lời (yêu cầu link download mới), Các MOD sẽ cập nhật link sớm nhất
- Tìm kiếm trước khi đăng bài mới

Chủ đề liên quan:
By minh_ky
#400810 Nếu cắm ở phía sau vẫn nghe được thì bạn nên vệ sinh cổng phía trước xem sao. Trước đây mình cũng gặp trường hợp này.
By Birche
#400872 Có phải bạn vừa cài lại windows hay ghost lại máy ko?

Làm theo chỉ dẫn của bạn kh2989 là được đấy, cái này là do cài đặt thôi, không liên quan gì đến main cả
By lethuthuy_84
#400873 Theo mình nghĩ có 2 trường hợp :
1.Driver âm thanh của bạn có vấn đề .--> cài lại driver

2.Cái cổng cắm của bạn vừa die . Bạn thử cắm ra cổng phía sau xem thử coi có nghe hay không .Nếu nghe thì cổng trc vừa hư rồi .
By nuthanbanggia007_208
#400914
nếu bạn dùng main giga driver realtek thì chỉnh lại như sau: tab audio I/O mục Analog click vô cái hình cờ lê bỏ chọn disable front panel jack detection
cái này nằm ở đâu vậy bạn ơi, mình dùng mai giga G31M-ES2L, windows 7, Thank bạn !
By 4_6
#400935 thế này nhé: bạn mở case xem cái dây từ cổng phone đằng trc vừa được cắm vào main chưa vì khi mua máy có khi bọn nhân viên đếch cắm cho, nếu cắm rồi thì vào phần sound chỉnh như bạn kh2989 là được
By mr_huy_2004
#400973 c
ái này nằm ở đâu vậy bạn ơi, mình dùng mai giga G31M-ES2L, windows 7
, Thank bạn ! hôm trước mình cài lại bản ghost cũng bị như vậy.

Mình làm tương tự như bạn Falcon, chỉ khác là realtek của mình khác nên phải kik và cái biểu tượng thư mục màu vàng ở góc trên bên phải rồi mới bỏ chọn "disable...". nhưng vẫn k được nên thử làm thêm một thao tác la kik vào Dòng "devices advanced setting" (ngay trên cái bt thư mục đó) rồi chọn dòng dưới "make front and rear output devices plyback two different audio streams simultaneously"_đại khái là phát âm thanh ra cả hai cổng thì phải thì được. bạn thử xem

P/s: mình k biết n về mấy cái này, tự mầy mò thôi!^^

Hv giúp được ai đó bị vđ tương tự
Kết nối đề xuất:
xe máy cũ tại Hà Nội
Advertisement
Advertisement