Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By yeu_de_hoc_yeu
#399545 IDM nhà mình nó cứ tự động download khi nghe nhạc online (xem phim thì không sao, chỉ bị ở FF, chrome không bị)

ai có cách nào sửa được không ??

tại xài FF quen rồi, có nhìu add-on hỗ trợ

wa chrome xài tạm mấy hnay thôi !!!

ai bjk sửa chỉ mình nha !!!!!!

thanks trc

Lưu ý khi sử dụng

- Gặp Link download hỏng, hãy đăng trả lời (yêu cầu link download mới), Các MOD sẽ cập nhật link sớm nhất
- Tìm kiếm trước khi đăng bài mới

Chủ đề liên quan:
By ngoclan8309
#399564 theo mình thì c vào IDM->option->general -> tắt dấu tích ở mozilla firefox đi là ổn...
Blog Tâm sự:
  • Phát hiện vợ sắp cưới từng cặp bồ khi còn sống với chồng cũ | 02:06 ...
  • Gia đình chồng có truyền thống phụ nữ phải làm mọi việc nhà | 12:06 ...
  • Tôi muốn hủy hôn vì chồng sắp cưới chát sex | 01:06 ...
  • Con buồn lắm bởi chẳng được mẹ ôm từ khi có thêm em | 02:06 ...
  • Tôi chấp nhận để vợ tìm niềm vui chăn gối ở người đàn ông khác | 02:06 ...
  • Bạn gái tôi nhận quá nhiều điều tiếng xấu | 01:06 ...
By ngochankha
#399677 theo mình khi bạn cài fire fox bạn đả không đánh đấu vào khung disable( vô hiệu hóa idm). bạn chỉ cần vào mục cài đặt tìm add-ons tìm mục idm chạy uninstall là được.( với fire fox 8 thì bó tay.
By 9_7
#399751 liokocode vào mục file types xóa đi mục mp3 đi rồi ok Làm như này nhưng đừng xóa mp3 mà ấn vào default ấy chứ xóa đi lúc cần down 1 bài hát nào đó về nó lại không tự động bắt link
By txt1630
#399772 vào idm > option > bỏ check ở : use advanced browser integration
Kết nối đề xuất:
Đọc Truyện online