Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By khunglongconvn3000
#260505 Mình dùng windows 7 ultimate, trước đây vẫn xem được ảnh ở chế độ Large Icons nhưng tự nhiên hum nay bật máy lên lại không xem được ảnh ở chế độ này nữa, mình nghi dính virus nên dùng phần mềm diệt virus scan nhưng k có virus. ai biết cách sửa lỗi này chỉ dùm mình với


Lưu ý khi sử dụng

- Gặp Link download hỏng, hãy đăng trả lời (yêu cầu link download mới), Các MOD sẽ cập nhật link sớm nhất
- Tìm kiếm trước khi đăng bài mới

Chủ đề liên quan:
By khoa_lovely
#266054 có thể bị lỗi windows bạn ah
Blog Tâm sự:
  • Mong em cho anh thêm cơ hội từ bỏ bia rượu | 01:06 ...
  • Gia đình chồng có truyền thống phụ nữ phải làm mọi việc nhà | 12:06 ...
  • Từng muốn tự tử để người thân được hưởng tiền bảo hiểm | 12:06 ...
  • Phát hiện vợ sắp cưới từng cặp bồ khi còn sống với chồng cũ | 02:06 ...
  • Tôi muốn hủy hôn vì chồng sắp cưới chát sex | 01:06 ...
  • Tôi chấp nhận để vợ tìm niềm vui chăn gối ở người đàn ông khác | 02:06 ...
By Thornton
#266055
có thể bị lỗi windows bạn ah

Nếu không biết thì đừng lên tiếng, nói vô thưởng vô phạt như vậy mà cũng nói

@chủ topic: bạn vào Control Panel>Folder Options> tag View> Bỏ dấu check mục Always show icons, never thumnails đi là bình thường
By lehongtrinh2001
#266058 Hình mình vừa chụp trên đầu 2pic rùi đây. mỗi khi vào thư mục chứa ảnh để xem ảnh ở chế độ large icons mà ảnh nó k hiện ra. nó cứ như thế này này
By katty2012000
#266059 Ấn Windows+E --> Organize --> Folder and search option --> View --> bỏ chọn Always show icons, never thumnails --> Apply/OK.

Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point
By color_cosmo
#266062 bạn vào Folder and search option --> View --> chọn Display file icon on thumbnails --> ok la dc

---------- Bài thêm lúc 21:22 ---------- Bài trước là lúc 21:19 ----------

ah quên còn phải bỏ dấu check mục Always show icons, never thumnails nữa
Kết nối đề xuất:
Đọc Truyện online