Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By sorryilove_you
#860424 Bạn vào File -> option -> Advanced -> bỏ dấu check show crop marks
By mavuong_lechibinh
#860425 Bấm vào đây để đăng nhập và xem link!

như hình ạ. nó hiển thị 4 gốc trong trang word ai biết tắt chỉ với Khắc phục rất đơn giản bạn ơi!
Thao tác:

1. Chọn mục "File" (ở góc trái trên cửa sổ)

2. Chọn mục "Options"

3. Chọn mục "Advanced" --> nhìn sang bên phải xuống phần "Show document content"

4. Bỏ đánh dấu tại mục "Show crop marks"

5. Chọn "OK"

Nếu chưa rõ bạn xem hình bên dưới nhé.


P.s: Đây là chức năng ẩn/hiện phần ảnh bị cắt
By Trentin
#860426 Cảm ơn 2 bác nhiều. đã làm được rồi
Kết nối đề xuất:
Learn Synonym
Advertisement