Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By nguyenchihung999
#813256 Tình hình như nêu trên. Máy khởi động nghe tiếng nhạc windows 7 đàng hoàng nhưng màn hình thì không sáng. Em phải tháo tung máy lên, mò đủ thứ kiểu thì mới được. Tình trạng này thì lâu lâu mới bị như thế.em đã check màn hình rất kĩ nhưng không thấy lỗi gì.lên mạng tìm hiểu thì thấy có người bao hư card, hay hỏng main,nguồn yếu,...nhưng nếu hư thì đã hỏng từ lâu rồi.

Cấu hình của em : Core 2 duo E8400 3.00Ghz --- ATI HD 5450 ---- Ram 2Gb

Mong bác nào tư vấn giúp em với! Thanks trước

Lưu ý khi sử dụng

- Gặp Link download hỏng, hãy đăng trả lời (yêu cầu link download mới), Các MOD sẽ cập nhật link sớm nhất
- Tìm kiếm trước khi đăng bài mới

Chủ đề liên quan:
By mylove_bimat
#813315 Bạn mang case sang một màn hình khác test xem sao? Còn không được thì test them 1 cái card màn hình rời xem nó thế nào? Cuối cùng là mang ra quán kiểm tra tổng thể.
By nhocconvuitinh_9_1
#813316 Thường nguyên nhân nhẹ nhất là lỏng cable nối với Card màn hình hay nối vào Monitor, card màn hình tiếp xúc không tốt. Bạn cần kiểm tra 2 đầu cable và tháo card màn hình làm vệ sinh các chân và socket.
By blackrose9112002
#813317 Tình hình như nêu trên. Máy khởi động nghe tiếng nhạc windows 7 đàng hoàng nhưng màn hình thì không sáng. Em phải tháo tung máy lên, mò đủ thứ kiểu thì mới được. Tình trạng này thì lâu lâu mới bị như thế.em đã check màn hình rất kĩ nhưng không thấy lỗi gì.lên mạng tìm hiểu thì thấy có người bao hư card, hay hỏng main,nguồn yếu,...nhưng nếu hư thì đã hỏng từ lâu rồi.

Cấu hình của em : Core 2 duo E8400 3.00Ghz --- ATI HD 5450 ---- Ram 2Gb

Mong bác nào tư vấn giúp em với! Thanks trước em coi lại các cáp nối


tháo ra hết cả ổ cứng ram


khe cắm chân ram em lau = giấy lịch


sau đó lắp vào lại hết
By phamchi_dung
#813319 Bạn mang cái mang hình sang bộ case khác để test nhé .. không biết là màn hình bạn xài nguồn điện riêng hay dùng điện từ case luôn nên không biết được .. !
By vip_in_my_heart_999
#813320 Có bác nào biết khắc phục lỗi ssl khi vào facebook không ạ?

Ức chế quá. Chat thì disconnected ảnh cũng k up lên được. Giờ phải làm sao ạ?
Kết nối đề xuất:
Learn Synonym
Advertisement