Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By phamquoc_huy90
By lu3kchj_mY
#807111 Bạn click chuột phải vào cái loa, chọn sound, disable 1 speaker, sau đó sẽ nghe được bằng headphone, sau khi rút headphone mới nghe loa ngoài.
or
Bạn vào trong Control Panel kiếm chương trình quản lí âm thanh (realtek hd audio manager )và chỉnh lại loại loa là được! Ban chon Start> Control Panel nhấp vào mục Soud and Audio Device trong mục volum ban chon thẻ Advanced trong muc Speaker Volume và chỉnh lại là dùng headphone là được!
Hình đại diện của thành viên
By cnjuding
#998329 Cũng có thể do bạn cắm tai nghe nông, phải cắm sâu hết cỡ mới được.
Kết nối đề xuất:
Thành ngữ tiếng Anh có chứa die
Advertisement
Advertisement