Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By quandinhhong
#751715 Chào mọi người !!

-Mới đây mình cài windows 7 cho máy .. lúc trước xài windows xp thì vẫn có âm thanh bt .. giờ chuyển wa windows 7 thì mất luôn âm thanh

-Khi mở nhạc thì hình loa bên dưới góc phải màn hình có nhấp nháy hiện thị nhạc đang phát nhưng lại k có tiếng ra ngoài loa (loa em mới mua và đem gắn wa máy thằng em thì vẫn nghe bt nhé ) , kể cả gắn handphone cũng chả nghe gì sất

-Xem trên google và làm theo nhìu cách rùi nhưng vẫn k dc ... bác nào có kinh nghiệm về việc này thì giúp em với

- Cấu hình máy em : main foxconn G41-MD , CPU intel c2d e8400 , Vga HIS HD7730 , ram 4gb ...

Tình hình rất là căng ạ ( ... Thank các bạn trước :3

Lưu ý khi sử dụng

- Gặp Link download hỏng, hãy đăng trả lời (yêu cầu link download mới), Các MOD sẽ cập nhật link sớm nhất
- Tìm kiếm trước khi đăng bài mới

Chủ đề liên quan:
By Canning
By firstlove_85dn
#751795 - Bạn nhấp chuột vào hình loa, nó mở ra cái thang âm lượng có hình cái lao đang phát, xem cột âm lượng có ở mức zero không?

- Tiếp tục kiểm tra, bạn chuột phải vào hình loa, bấm Volume Control Options, xem có đánh dấu chọn ở ô All device currently playing sound và ở ô Speakers không?
By nhoc9x_kut3_lov3_hoangtu1994
#751804 có thể cài driver sai rồi , xem trong device manger xem , thiết bị sound card có dấu chấm than hay chấm hỏi không , update lại driver nào
Kết nối đề xuất:
Learn Synonym
Advertisement