Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By Noni_ieudychokeo
#684089 Cách nhanh nhứt, đảm bảo hiệu quả đó là tắt user account control trong vista và win7 đi là ok. Đã thử thành công.
By nguyenanhthu_256
#684090 IE8 chưa dùng được hay sao ấy. Mình đang dùng vista cũng gặp tình trạng này. được. mà, mình dung win7 vẫn gõ tốt
By sok_angle
#684094 Hic hic. Mình dùng ie 9 trên windows 7 cũng gặp tìng trạng này. đã thử tất cả các cách trên. Mong các bro giúp đỡ Thử nha ... Vào Tool/Internet Options/Security/Bỏ chọn Enable protected mode.
By ch16_ksh
#684095 em đang dùng firefox bình thuong sau khi vào google dịch một lúc thì không gõ đuọc tiếng việt trong google trên trình duyệt firefox nũa

firefox nhà em là bản 7.0.1 và em dùng unikey 4.0 RC2, máy nhà em cài windows 7 các bạn giúp em với
By Taji
#684110


Vào Tools -> Internet Options-> Security -> Bỏ dấu Check trước mục Enable protected Mode

Restart lại IE




Chú ý: nhớ mở Unikey hay Vietkey, không mở thì đừng thắc mắc vì sao Làm theo cái này oke mà. Nhưng thấy nó hiện thông báo cũng phiêu phiêu, nhưng kệ gõ dc là oke rồi
By ngocxit_vn
#684111 mjh van go không duoc

---------- Bài thêm lúc 22:50 ---------- Bài trước là lúc 22:45 ----------

mjh lam duoc la thanks lien

---------- Bài thêm lúc 22:51 ---------- Bài trước là lúc 22:50 ----------

ma thanks duoc mjh cug mung
Kết nối đề xuất:
Learn Synonym
Advertisement