Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By lolita_lee
#683673 Mình không thễ gõ dc tiếng Việt trong IE8(trừ các trang hỗ trợ gõ tiếng việt,mình dùng Unikey....)hêlp me
By meocon1940
#684080 Bạn hãy thử một trong các cách sau:

- Down Unikey bản mới nhất về

- Dùng Vietkey

- Cài IE 7

Nếu vẫn không được thì chắc do security của IE cấm: Vào IE / tool / Internet options / Security ở box Security level for this zone, kéo thanh level xuống thấp nhất -> OK ->khởi động lại IE.
Mà bạn dùng XP hay Vista ?
By xllx_nh0c_teen_xllx
#684082 Bạn hãy thử một trong các cách sau:

- Down Unikey bản mới nhất về

- Dùng Vietkey

- Cài IE 7

Nếu vẫn không được thì chắc do security của IE cấm: Vào IE / tool / Internet options / Security ở box Security level for this zone, kéo thanh level xuống thấp nhất -> OK ->khởi động lại IE.
Mà bạn dùng XP hay Vista ? Mình dùng vista!!!sài Unikey mới nhất rồi,hình như bản IE7 cũng như vậy đó,tưởng cài ali5 IE8 là hết chứ....**
By gaixinhdatcang_hammookane
#684083 mình cũng bị tình trạng tương tự, hix, tốt nhất vẫn là firefox nhưng một số web lại chỉ chấp nhận IE thui, chán quá.

Bác nào có cách j thông báo anh em với nha
By cobelolem_nnt
#684084 Mình không thễ gõ dc tiếng Việt trong IE8(trừ các trang hỗ trợ gõ tiếng việt,mình dùng Unikey....)hêlp me Vào Tools -> Internet Options-> Security -> Bỏ dấu Check trước mục Enable protected Mode

Restart lại IE




Chú ý: nhớ mở Unikey hay Vietkey, không mở thì đừng thắc mắc vì sao
By Brittain
#684085


Vào Tools -> Internet Options-> Security -> Bỏ dấu Check trước mục Enable protected Mode

Restart lại IE


Tat cai nay di lieu co nguy hiem khong ban? Xin loi minh khong go doc tieng Viet chu minh khong co spam dau nha
By loihuadehuathesaoem
#684086 IE hiện tại an toàn hơn FF và cả Safari nữa,

---------- Bài viết đã được nhập tự động bởi hệ thống ----------




Vào Tools -> Internet Options-> Security -> Bỏ dấu Check trước mục Enable protected Mode

Restart lại IE




Chú ý: nhớ mở Unikey hay Vietkey, không mở thì đừng thắc mắc vì sao

Cách này đã test được đó
By trungnhutinfor
#684088 ban chi cần download dotnetkey về xai thay unikey hay vietkey là ok à:

link nè:/ Data/Soft/2008/11/13/DotNetKey.rar (hoàn toàn miễn phí nhe)
Kết nối đề xuất:
Learn Synonym
Advertisement