Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By anhkiethoalan
#650294 Đầu tiên là xin lỗi các mod trươc nha, vì không biết nên đăng bài này ở đâu, ai biết thì move dùm e

Tình hình là máy tính của e (main giga, cpu core 2 duo, ram 2G,,,,) mua cũng được hơn 3 năm rồi,

Khoảng 5 tháng trươc, ổ cứng nó bị hư, nên xài tạm ổ cứng laptop của gấu (ổ đó cũng hư rồi, nhưng mình best lại được) . xài tạm ổn, nhưng bây h gặp trục trặc nặng đây. 4 cổng USB phía sau máy , khi ở chế độ bios, cmos, hay chế độ boot, windows xp mini ) điều bình thường (nhận được tín hiệu), nhưng khi load vào windows thì coi như là cục sắt vụng. Nhưng 2 cổng phía trước lại bình thường ở mội chế độ.

Lúc đầu e đoán là do lỗi ổ cứng (chắc tại ổ cứng bị bad sector ngay nhưng file cần thiết) nhưng ngẫm nghĩ cũng không phải, vì e đã retore lại hệ thống trước khi xảy ra vấn đê,

Nguyên nhân e đoán thứ 2 là lỗi main, nhưng nếu main có vấn đề thì sao trong các chế độ khác nó vẫn nhận tín hiệu.

Phần nữa e nghĩ là lỗi win, nhưng cũng không thể, thì đã ghost máy rồi....

Bây h e nghĩ hết biết là lỗi j rồi, ai biết chỉ jum đi

thank nhìu nhìu

Lưu ý khi sử dụng

- Gặp Link download hỏng, hãy đăng trả lời (yêu cầu link download mới), Các MOD sẽ cập nhật link sớm nhất
- Tìm kiếm trước khi đăng bài mới

Chủ đề liên quan:
By susi_keobong
By g5boytk1993
#650328 Mình thì nghĩ lỗi này đơn thuần chỉ là lỗi windows vì bạn nói vào winmini thì vẫn hoạt động bình thường. Theo ý kiến cá nhân của riêng mình bạn thử chuyển bản windows khác cài lại xem sao và vào trong bios set về mặc định hết vì 1 số dòng mail giga nó có chức năng tắt usb bạn thử làm theo bước sau vào bios của bạn ấn phím dell hay delete chọn dòng Advanced Settings hay Onboard Devices của mình thì là Advanced Settings sau đó bạn để ý ở dưới có phần USB congifuration gì đó bạn Enable tất cả mấy dòng ở đấy (có 3 dòng ở đấy). Sau đó bạn nhớ ấn F10 để save lại và khởi động lại xem sao nếu không được bạn nhớ cài bản windows khác với bản windows bạn đang sử dụng nhé.
By thangtaulai_deptrai
#650329 hi hì. Thank các pro nhìu hen. driver đã thử rồi. có mỗi cài windows là chưa thử, vì đĩa windows hư hết rôi đang kiếm đĩa khác đây. khổ nỗi đang ỡ quê, không có ai để mượn, khu vực này lại không có tiệm tin học nữa ... haizzz
Kết nối đề xuất:
Learn Synonym
Advertisement