Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By ha_anh_p3o
#630666 Nhà em xài mới xài windows 7 cắm dây loa vào lại không nghe được lúc trước khi xài windows xp thì loa vẫn ok các bạn giúp em với
By trangvasao9x
#630923 có thể là do lúc cài đặt windows 7 bạn quên cắm dây loa ( cách sửa : cắm dây loa vào và rs lại máy để tự nhận driver)

Dây loa có vấn đề hay bạn chưa chỉnh âm lượng lên mức cao nhất ( xem bên cuối góc phải màng hình xem có chỉnh cao nhất chưa . Nếu chưa thì click vô và kéo lên cao nhất )

Thiếu driver . Để biết có thiếu driver hay không thì nhìn bên góc phải ở cuối màng hình . Có hình dấu chéo hay loa không . ( nếu có thì tải driver trên Web hay dùng easydriver,... để tải về ) Tìm những phần mềm này trên google.com

Loa hư hay lỗ cắm loa có vấn đề ( lau sạch lỗ cắm loa và cắm lại . Nếu không được thì đem loa sang máy khác thử nếu loa nghe được thì để lại và thay lỗ cắm loa cho máy tính )

Chúc thành công
By anhbuon_viem123456789
#630924 mình gợi ý, có sai đừng chém mình nhá. bác vô khu này:


nếu có đấu chấm x đỏ, bác nhấp phải vô uninstall nó, khởi động lại máy, driver sẽ tự động cài lại.
By Birche
#630925 Em đã coi lại rồi mà vẫn không được các bạn ạ mỗi lần cắm dây loa vào nó hiện ra chương trình Realtek HD Audio Manager mò mà vẫn không nghe được
By ngoisao_mayman292000
#630926 mình cũng bị hiện tượng này windows xp âm thanh vẫn bt nhưng xài windows 7 thì cắm không nhận bất kì thiết bị âm thanh nào...nó cứ hiện dấu x đỏ ở biểu tượng loa góc dưới màn hình
By Jeffrey
#630930 Em đã coi lại rồi mà vẫn không được các bạn ạ mỗi lần cắm dây loa vào nó hiện ra chương trình Realtek HD Audio Manager mò mà vẫn không nghe được chuột phải vào cái loa dưới thanh tác vụ, (tiếng Việt nó là "Thiết bị phát lại") set cho cái loa làm mặc đinh, còn set mặc định cái tai nghe thì nó không phát âm thanh ra loa được
By virus_tinhyeu_2103
#630931 chuột phải vào cái loa dưới thanh tác vụ, (tiếng Việt nó là "Thiết bị phát lại") set cho cái loa làm mặc đinh, còn set mặc định cái tai nghe thì nó không phát âm thanh ra loa được Hic được rồi Thank bác nhiều mà lúc trước em xài cái loa bên trái nghe rất to mà sao giờ nó nhỏ quá bác giúp em với
Kết nối đề xuất:
Learn Synonym
Advertisement