Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By phuc_cd
#609048 Con ASUS của em bấm nhầm sao nó hiện ra như vậy ai chỉ em cách thu nó lại như trước
Bấm vào đây để đăng nhập và xem link!


Với lại cho nó hiện cái ngon ngữ Tiếng Việt với Tiếng Anh ( thường nó nằm bên ngoài cùng á ) em chơi game bây giờ phím số 1 2 3 ... không bấm được nữa.


Em cài bộ office 2007 bị lỗi không có sử dụng được nó cứ hiện file office 2007 enterprise chạy 1 chút rồi báo lỗi. Ai biết chỉ dùm

Lưu ý khi sử dụng

- Gặp Link download hỏng, hãy đăng trả lời (yêu cầu link download mới), Các MOD sẽ cập nhật link sớm nhất
- Tìm kiếm trước khi đăng bài mới

Chủ đề liên quan:
By yenkute59
#609090 Vụ taskbar thì bấm chuột phải vào thanh taskbar, chọn Properties > Customize, bỏ chọn cái khoanh đỏ

Bấm vào đây để đăng nhập và xem link!


Xài gì mà tới 2 trình quản lý bộ gõ ?

Office lỗi thì chỉ cài lại


Dùng MBAM kiểm tra virus trong máy nhé
Bấm vào đây để đăng nhập và xem link!
By trieuhooang
#609091 Cái đầu tiên :

-Right click vào Taskbar -> Properties.

-Ở Tab Taskbar chọn Customize.

-Uncheck vào ô Always show all icons and notifications on the taskbar

-Bấm OK

Mấy cái còn lại thì chưa biết
By vukien23
#609092 1. Click chuột phải vào thanh taskbar, Properties, Taskbar và đánh chọn vào dòng Hide Inactive Icons, Apply, OK.

2. Control Panel, Regionals and Languages, Keyboards and Languges, Change Keyboards, Languege Bar, Dock on the Taskbar. Sau khi Language bar hiện ra, bạn chuyển sang EN để gõ được các phím số.

3. Lỗi như thế nào mới giải quyết được chứ! Bạn thử chạy lại file setup và repair, nếu vẫn bị báo lỗi thì ghi thông báo lỗi lên.
By Honon
#609093 1. Click chuột phải vào thanh taskbar, Properties, Taskbar và đánh chọn vào dòng Hide Inactive Icons, Apply, OK. Cái này hình như của WinXP
By ogc_vn
#609094 Cái này hình như của WinXP OK! Mình đang dùng XP chẳng nhớ windows 7 nó ra sao, nhưng dùng cách của bạn thì OK rồi!
By Phepthuat_TheCharmedOnes
#609097 Đầu tiên bạn gỡ office ra.

Sau đó vào linh folder sau.
Code: http://www.mediafire.com/?tzbwbtcfpv5s8 dow cái MicrosoftFixit50416.msi về chạy rùi restart lại máy sau đó cài lại office.
Kết nối đề xuất: