Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By hoanglinh_df2007
#592631 mấy bạn chỉ mình cách loại bỏ cái background của mấy cái icon trên desktop với , chứ nó cứ thế này nhìn gớm quá


mình mù tin học , mong các bạn chỉ giùm
By thienthan_dangyeu4125
By hunter_love_1232000
#592684 hjz hjz , ai giúp mình với Có 2 cách để loại bỏ màu nền của các Icon trên Desktop:


* Cách 1: Chỉ dùng cho Windows XP trở lên. Mở cửa sổ System Properties, chọn tab Advanced. Chọn mục Performance, click Settings chọn Visual Effects. Đánh dấu check vào mục có tiêu đề "Use drop shadows for icon lables on the desktop".

* Cách 2: Sửa Registry. Tìm đến khoá chỉ ra bên dưới trong Registry Editor, tạo một giá trị DWORD mới nếu chưa có với tên "ListviewShadow" và nhập giá trị cho nó là 1 để ẩn màu nền của các Icon trên Desktop.



User Key: HKEY_CURRENT_USER\ Software\ Microsoft\ Windows\ CurrentVersion\ Explorer\ Advanced

Name: ListviewShadow

Type: REG_DWORD

Value: 0-hiện, 1 - ẩn
By ghetyeu09
#592687 Thank nhiều nhưng mình không sửa được. mình làm cách 1 nhưng nó vẫn vậy

ai giúp mình với
Bạn làm cả 2 cách của 2 người trên:

--->Sửa Registry. Tìm đến khoá chỉ ra bên dưới trong Registry Editor, tạo một giá trị DWORD mới nếu chưa có với tên "ListviewShadow" và nhập giá trị cho nó là 1 để ẩn màu nền của các Icon trên Desktop.



User Key: HKEY_CURRENT_USER\ Software\ Microsoft\ Windows\ CurrentVersion\ Explorer\ Advanced

Name: ListviewShadow

Type: REG_DWORD

Value: 0-hiện, 1 - ẩn

--->Kích chuột phải vào Desktop chọn Arranger Icons By -> Look Web Items on Desktop.Xong bạn lại kích chuột phải vào Desktop chọn Arranger Icons By -> bỏ chọn "Look Web Items on Desktop". là xong.

---------- Bài thêm lúc 18:21 ---------- Bài trước là lúc 18:14 ----------

hay cách nữa :

- kích phải chuột vào My Computer chọn "Properties"

-chọn thẻ "Advanced"

- Chọn nút "Settings" trên cùng.(của Performance)

- Kích chọn vào Use a background image for each folder type(cái thứ 4 dưới lên trong hộp thoại custom)

- Kích chọn vào Use drop shadows for icon labels on the desktop(cái thứ 2 dưới lên trong hộp thoại custom)

- Kích Apply là được.
By 203_c10
#592691 mình cũng thử mọi cách ở trên đều không được, cuối cùng làm thế này lại ok nè:

Chuột phải lên desktop -> properties-> chọn tab desktop -> chọn customize desktop -> chọn tab Web -> dòm vô trong khung web pages xem có ô nào bị đánh dấu không, bỏ hết oánh dấu trc tất cả các ô đi -> cuối cùng bỏ luôn stick ở trc dòng Lock desktop items nữa -> ok 2 lần.

That's it.
Kết nối đề xuất:
Learn Synonym
Advertisement