Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By giangcoi_1016
#552205 Bạn chọn chỗ Change adapter settings, xong trong đó sẽ có cái Local area connection, Local area connection 2, bạn nhấp chuột phải vào cái thứ 2 rồi chọn Disable nó đi. Xong khởi động lại máy xem sao bạn nhé! mình vẫn disconnect như bác nói đó, nhưng nó chỉ có 1 cái thôi bác dis cái nay song connect lại thì vô đươc bt
By nhycday
#552230 mình vẫn disconnect như bác nói đó, nhưng nó chỉ có 1 cái thôi bác dis cái nay song connect lại thì vô đươc bt Bạn chụp hình mấy cái adapter mình xem thử nhé!
By hs_guong_mau
#552239 mình vẫn disconnect như bác nói đó, nhưng nó chỉ có 1 cái thôi bác dis cái nay song connect lại thì vô đươc bt Người ta chỉ dẫn bác disable một mạng đi chứ không phải disconnect vì thấy trong hình có multiple network

Chuột phải vào biểu tượng mạng -> Open network and sharing center -> Change adapter setting -> bác thấy có hai biểu tượng mạng trở lên -> chuột phải vào một cái (nếu laptop thì đừng chọn biểu tượng có chữ wifi) rồi chọn Disable => nó ra dấu X là vừa disable

By Bevis
#552256 disconnect cái ở dưới là được à
By xaanh22
#552309 mấy bác phán như thánh ấy, có disable cả nghìn lần rồi tắt măys bật lên nó vẫn chạy

banj vào local area connection => properties> nhấp đúp vao TCP/IPv4 > ở dòng dèaul gateway bạn gõ:192.168.1.1

chẳng qua cái cổng gateway bạn để không đúng nên vậy
Kết nối đề xuất:
Learn Synonym
Advertisement