Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...
Nội quy chuyên mục: Hỏi đáp mọi chủ đề liên qua đến công nghệ thông tin, internet, lập trình, SEO...

- Chuyên nhận giải đáp thắc mắc sử dụng Word, Excel, Power Point

- Ai cần download driver hay Firmware cho máy tính máy in, thì vào đây nhé, tìm gì cũng có Driver 360

- Cập nhật tin tức với Mr Công nghệ tại đây
By glass_moon
#552048 Mình mới cài song windows 7 ulimate mà mỗi lần mở máy không thể vào mạng được mình phải disconnect rồi connect lại mới vô được, tất cả người xem giúp mình nhé


By Dano
By giet_nguoi
#552078 mình vừa cài driver rùi cac bác ơi WanDrv_5.26_Win7_x86 mình xài driver này
By pleiku147
#552089 Máy bạn đang có 2 kết nối mạng, bạn bỏ 1 cái Undentified network xem thế nào bạn!
By manhtuan_kiss_13887
#552098 Máy bạn đang có 2 kết nối mạng, bạn bỏ 1 cái Undentified network xem thế nào bạn! mình không biết bỏ bạn ơi, nhưng disconnect rùi connect lại thì nó lại chạy bt
By batum99
#552142 Máy mình thinh thoảng hay bị như vậy.

Một vài đầu cáp mạng cắm vào là nhận ngay, một vài đầu cáp cắm khi được khi không, một vài đầu cáp cắm được vài lần sau đó không thèm nhận luôn.

Bạn kiểm tra cái sợ cáp đi đã.

Sau đó update BIOS lên bản mới nhất rồi cài lại Driver cho máy!

Chúc bạn may mắn!

By heocondethuongk2410
#552148 mình không biết bỏ bạn ơi, nhưng disconnect rùi connect lại thì nó lại chạy bt Bạn chọn chỗ Change adapter settings, xong trong đó sẽ có cái Local area connection, Local area connection 2, bạn nhấp chuột phải vào cái thứ 2 rồi chọn Disable nó đi. Xong khởi động lại máy xem sao bạn nhé!
By kiepphongtran1888
#552187 Máy có 2 kết nối mạng nên bạn thử Disable 1 trong 2 cái thử vào mạng được k
Kết nối đề xuất:
Đọc Truyện online