Kiến thức tổng hợp về tin học, giới thiệu chia sẻ thủ thuật...
By leduybt
#514464 Tình hình là em đang xài con IDM 6.12 sáng nay không biết giở trứng sao mà không bắt link trên google chrom nữa em tìm hiểu thì tất cả người chỉ là em check vào ô use advance brower intergation nhưng kết quả là

sau đó em làm theo cách vào Manage=> Services=> Base Filtering Engine=> chọn chuột phải vào Propertice=> Chọn Automatic=> chọn Start thì nó ra kết quả như vậy


Em mong tất cả người giúp đỡ em! Em Thank tất cả người trước


Lưu ý khi sử dụng

- Gặp Link download hỏng, hãy đăng trả lời (yêu cầu link download mới), Các MOD sẽ cập nhật link sớm nhất
- Tìm kiếm trước khi đăng bài mới

Chủ đề liên quan:
By sexx1997
#517886 Bạn gỡ nó ra rùi cài lại xem?
Blog Tâm sự:
  • Bạn gái tôi nhận quá nhiều điều tiếng xấu | 01:06 ...
  • Tôi muốn hủy hôn vì chồng sắp cưới chát sex | 01:06 ...
  • Tôi chấp nhận làm vợ hai của người đàn ông hơn mình 20 tuổi | 01:06 ...
  • Phát hiện vợ sắp cưới từng cặp bồ khi còn sống với chồng cũ | 02:06 ...
  • Tôi chấp nhận để vợ tìm niềm vui chăn gối ở người đàn ông khác | 02:06 ...
  • Từng muốn tự tử để người thân được hưởng tiền bảo hiểm | 12:06 ...
By sweet_friend41176
#517889 Tình hình cũng không thay đổi các bạn ơi! tui vừa gỡ ra hết xóa registry hết! cài lại phần mềm của bác abctbl rùi cũng vẫn y chang như cũ không sử dụng được trên goolge chorme có cách nào khác nữa không ạ!
By lovetodieorlovetolife
#517895 mình start rùi nè bạn nó hiện ra lỗi gì nè click chuột phải zo cái service đó chọn properties chọn thẻ Dependecies rồi nhìn xuống phía dưới sẽ thấy các service khác start hết mấy cái đó thì cái service kia mới chạy dc
Kết nối đề xuất:
Đọc Truyện online