Kiến thức tổng hợp về tin học, giới thiệu chia sẻ thủ thuật...
By lark_prince_1191
#506786 Mình có chuyện cần dùng teamviewer. Tải về lần đầu dùng thì ôk. nhưng lần sau vào thì không hiện id với pass, đợi một lúc thì nó báo " no connection to teamviewer server. mình vừa xóa đi cài lại vẫn không được. các pro giúp mình với!!!!!! thanks
By vu_luong
#506795 Mình có chuyện cần dùng teamviewer. Tải về lần đầu dùng thì ôk. nhưng lần sau vào thì không hiện id với pass, đợi một lúc thì nó báo " no connection to teamviewer server. mình vừa xóa đi cài lại vẫn không được. các pro giúp mình với!!!!!! thanks

Thử lại lần nữa. Cũng có thế do mạng
By mailinh_dailylife
#506805 tinh hinh la minh dang su sung con asus k53sd chay tren HDH windows 7 nhung vi phan mem ke toan cong ty cu qua danh phai hy sinh cai lai windows xp nhung driver card mang hinh roi nvidia geforce 610m khong ho tro windows xp, vay cac bac co cach nao chi em, em xin cam on!
By vuduchanhquyen
#506829 Xem nó có bị chặn bởi tường lửa (firewall) ko? Đó cug là 1 lí do.

-- Bác kiểm tra mạng có kết nối ổn ko? Av chắc không chặn rồi. Bạn gỡ ra sạch sẽ đi rồi cài lại
By mouse.tepid
#506845 Tải bản mới nhất về, hay vào topic ứng dụng... trong vnz bài teamview mới nhất ấy. Có Cr-ack limit thời (gian) gian luôn. Mới dùng xong
By Athemar
#506850 cái này chắc chắn là do mạng. hỏi nhà mạng xem thế nào. chứ team thỳ làm gì có vụ k kết nối sever dc, đây vẫn vào team ầm ầm này. Còn bạn chuotchit2009: ng ta hỏi về connect của team thỳ bạn lại up bản team tiếng việt lên là thế nào? lạng quạng bị ad band nick đấy.
Kết nối đề xuất: