Kiến thức tổng hợp về tin học, giới thiệu chia sẻ thủ thuật...
By luandon_bigben
#268918 Chẳng hiểu sao khi mình vào ghost ( dùng bản 10.1) thì bàn phím chân rắc bằng chân USB của mình lại không có tác dụng, không thể thao tác được bất kỳ gì,

CÓ phải do mình thiết lập trong Bios không nhỉ

AI biết chỉ mình với. chứ cứ cho CD vào thì lại không dùng được bàn phím thì sao có thể ghost được chứ
By Portier
#271231 đúng rồi,vào bios,tìm chỗ usb keyboard rồi enable nó lên đi,tùy main nên không thể chỉ dẫn cụ thể được.
By Biaiardo
#271233 cứ vào mấy cái mục Configure j đó mak tìm!


G31-ES2C mình cũng k dùng nên k biết!


Chỉnh trong BIOS có mấy mục thui ah!


Tìm có chút là ra cái USB Keyboard j đó rùi Enter--> Enable là ok!


Chúc bạn may mắn!
Kết nối đề xuất:
Hanoi private tour
Advertisement
Advertisement