Kiến thức tổng hợp về tin học, giới thiệu chia sẻ thủ thuật...
By Erkerd
#614093 Nếu bạn không biết làm cách nào để tắt Microsoft Office 2010 Upload Center thì bạn hãy làm như sau:

Vào Run gõ "msconfig" rồi OK. Sau đó hiện lên bảng System Configuration bạn chọn tab startup và bỏ chek những ô có dòng chữ "microsoft office 2010" như hình minh họa:


Sau đó OK (khi OK xong có thể màn hình sẽ hiện lên lệnh hỏi bạn có restart ngay hay để là sau)

Sau khi khởi động lại máy thì vấn đề của bạn đã được giải quyết!
Goodluck
By boy_vo_danh_tieu_tot
By co_nang_vui_ve73
#614098 Nếu bạn không biết làm cách nào để tắt Microsoft Office 2010 Upload Center thì bạn hãy làm như sau:

Vào Run gõ "msconfig" rồi OK. Sau đó hiện lên bảng System Configuration bạn chọn tab startup và bỏ chek những ô có dòng chữ "microsoft office 2010" như hình minh họa:


Sau đó OK (khi OK xong có thể màn hình sẽ hiện lên lệnh hỏi bạn có restart ngay hay để là sau)

Sau khi khởi động lại máy thì vấn đề của bạn đã được giải quyết!
Goodluck Uhm mình làm được rồi, thanks nhá
By ayyocan_nang
#614099 đối với windows 8, bạn zô task scheduler, mục task scheduler library, tim mục có chữ microsoft office ở bên phải rồi disable nó đi là được
By jadelysebastien_camlyhoang
#614101 bạn dùng cái cclearer (bản portable cũng được),chuyển nó sang tiếng việt,rồi vào phần công cụ,chọn khởi động vào phần đặt lịch công việc rồi chọn microsoft office15 sync maintain.... tắt nó đi,xong,restart máy là ngon rồi
By COBE_THIENTHACH
#614102 đối với windows 8, bạn zô task scheduler, mục task scheduler library, tim mục có chữ microsoft office ở bên phải rồi disable nó đi là được Nhưng cái task scheduler ấy ở đâu vậy bạn, quả thực khó chịu, đã cài Skydriver cho tự động đồng bộ rồi mà nó vẫn save lên Skydrive khó chịu, mất thời gian quá
By redman001vn
#614103 đối với windows 8, bạn zô task scheduler, mục task scheduler library, tim mục có chữ microsoft office ở bên phải rồi disable nó đi là được Thank bạn, mình tắt được rồi! ^^

Nhưng cái task scheduler ấy ở đâu vậy bạn, quả thực khó chịu, đã cài Skydriver cho tự động đồng bộ rồi mà nó vẫn save lên Skydrive khó chịu, mất thời gian quá Bạn vào Run gõ taskschd.msc rồi Ennter để mở Task Scheduler nhé, rồi làm như bạn tái994 là ok! ^^
Kết nối đề xuất: