Kiến thức tổng hợp về tin học, giới thiệu chia sẻ thủ thuật...
By qujdon
#602102 tình hình là mình mới cài KMP 3.5.0.77.

đã cài K-lite Codec_Pack_9.8 (bản mới nhất)

Mình xài con dell N5010 (i5 ,ram 4g DDR2,VGA 1G)

sau khi cài xong mở video thì thấy có tiếng nhưng không có hình (mở bằng chương trình khác với cùng video đó thì được hình ảnh ,âm thanh bình thường):

- KMP mở file .flv .avi ....thì cái lên hình , cái không lên hình (có tiếng)

- KMP mở file .mkv thì chỉ thấy có tiếng nhưng không có hình

Bạn nào biết bị lỗi gì không ?...mong nhận dc lời giải đáp tận tình (đừng khuyên mình chuyển sang dùng cái khác nhé)

thank so much !

Lưu ý khi sử dụng

- Gặp Link download hỏng, hãy đăng trả lời (yêu cầu link download mới), Các MOD sẽ cập nhật link sớm nhất
- Tìm kiếm trước khi đăng bài mới

Chủ đề liên quan:
By ugly_girl
#602138 Bỏ KMP đi, xài K-Lite là ổn rồi.
Blog Tâm sự:
  • Gia đình chồng có truyền thống phụ nữ phải làm mọi việc nhà | 12:06 ...
  • Tôi muốn hủy hôn vì chồng sắp cưới chát sex | 01:06 ...
  • Vợ muốn ly hôn vì đã ngoại tình một thời gian với đồng nghiệp | 02:06 ...
  • Tôi chấp nhận để vợ tìm niềm vui chăn gối ở người đàn ông khác | 02:06 ...
  • Phát hiện vợ sắp cưới từng cặp bồ khi còn sống với chồng cũ | 02:06 ...
  • Tôi chấp nhận làm vợ hai của người đàn ông hơn mình 20 tuổi | 01:06 ...
By win_ha
#602141 Gỡ bằng phần mềm gỡ như iobit uninstall, your uninstall... nhớ quét hết mọi thứ xem còn gì sót lại xóa hết đi rồi cài lại xem có khá khẩm hơn k van không kha hon dc bac ah
Kết nối đề xuất:
Đọc Truyện online