Kiến thức tổng hợp về tin học, giới thiệu chia sẻ thủ thuật...
By Moran
#574826 Mình cài Sony vegas , không chạy được vì bị lỗi Net.Framework , ae giúp mình với




Đã xóa bản đang dùng và dow bản mới nhất về cài rồi vẫn không được
By blue_vsii
By khungbodanhxoso
#578176 Bạn download bản Portable này về xem chạy ổn không?
vẫn không được
Net Framework 3.5 SP1 Khi cài xong sẽ có bản 2.0 và 3.0 luôn
Bấm vào đây để đăng nhập và xem link!

Net Framework 4.0
Bấm vào đây để đăng nhập và xem link! yeah men , đã cài , không được Vẫn lỗi cũ

By hoanglinh_df2007
#578177 Bạn download bản Portable này về xem chạy ổn không?
vẫn không được
Net Framework 3.5 SP1 Khi cài xong sẽ có bản 2.0 và 3.0 luôn
Bấm vào đây để đăng nhập và xem link!

Net Framework 4.0
Bấm vào đây để đăng nhập và xem link! yeah men , đã cài , không được Vẫn lỗi cũ

Kết nối đề xuất: