Kiến thức tổng hợp về tin học, giới thiệu chia sẻ thủ thuật...
By duongpbinh
#563202 Tình hình là không hiểu sao office 2013 nó cứ tự nhảy font. Mình vừa chọn font .Vntime rồi và đặt là font mặc định nhưng khi soạn văn bản thì nó cứ nhảy về Arial(Body). Mình không biết phải chỉnh thế nào nữa. Ai giúp mình với. Thanks nhiều lắm

Lưu ý khi sử dụng

- Gặp Link download hỏng, hãy đăng trả lời (yêu cầu link download mới), Các MOD sẽ cập nhật link sớm nhất
- Tìm kiếm trước khi đăng bài mới

Chủ đề liên quan:
By bachduyanh1302
#563225 Bạn click vào cái dấu mũi tên nhỏ nhỏ của tab home (nó nằm góc dưới ben phải đó) rồi chọn font mong muốn ui bấm nút set at defaut (nhớ chọn mục all doccument để lần sau khỏi phải thiết lập lại) là ok
Blog Tâm sự:
  • Vợ muốn ly hôn vì đã ngoại tình một thời gian với đồng nghiệp | 02:06 ...
  • Từng muốn tự tử để người thân được hưởng tiền bảo hiểm | 12:06 ...
  • Con buồn lắm bởi chẳng được mẹ ôm từ khi có thêm em | 02:06 ...
  • Phát hiện vợ sắp cưới từng cặp bồ khi còn sống với chồng cũ | 02:06 ...
  • Gia đình chồng có truyền thống phụ nữ phải làm mọi việc nhà | 12:06 ...
  • Mong em cho anh thêm cơ hội từ bỏ bia rượu | 01:06 ...
By u_kitkat
#563259 Bạn click vào cái dấu mũi tên nhỏ nhỏ của tab home (nó nằm góc dưới ben phải đó) rồi chọn font mong muốn ui bấm nút set at defaut (nhớ chọn mục all doccument để lần sau khỏi phải thiết lập lại) là ok Mình làm rùi bạn ak. Mình có nói rõ ở câu hỏi ấy. làm rồi mà có được đâu
By pt200089
#563293 Chả ai giúp nhể Bạn có nhấn setdefault không được vì word 2013 của bạn đang để ở chế độ không default nên nó không lưu vào template được. Làm theo nhé:

- Bạn vào Fle -> Options -> Save -> Bạn chọn Word Document (.docx) -> OK (có thể vì để lưu dưới dạng các bản office 2003 đọc được .doc bạn vừa chỉnh chỗ save là Word 97-2003)

- Bạn vào lại word -> Nháy góc dưới của thẻ Font -> chon Font, size -> rồi Set default -> Chọn All...

- Thoát khỏi word và vào lại xem OK?

- Bạn vào chỉnh lại chỗ save lúc nãy tuỳ thích.

- Mà giờ đây dùng font .vn làm gì nữa, hay bị lỗi khi sẻ chia lắm, dùng font unicode đi!

* maays phần mềm quản lí việt nam còn dùng font .vn nên môi khi sử dụng phải chỉnh lại font => looix lung xà tung thấy ớn!

By forevergiacmo
#563318 Bạn có nhấn setdefault không được vì word 2013 của bạn đang để ở chế độ không default nên nó không lưu vào template được. Làm theo nhé:

- Bạn vào Fle -> Options -> Save -> Bạn chọn Word Document (.docx) -> OK (có thể vì để lưu dưới dạng các bản office 2003 đọc được .doc bạn vừa chỉnh chỗ save là Word 97-2003)

- Bạn vào lại word -> Nháy góc dưới của thẻ Font -> chon Font, size -> rồi Set default -> Chọn All...

- Thoát khỏi word và vào lại xem OK?

- Bạn vào chỉnh lại chỗ save lúc nãy tuỳ thích.

- Mà giờ đây dùng font .vn làm gì nữa, hay bị lỗi khi sẻ chia lắm, dùng font unicode đi!

* maays phần mềm quản lí việt nam còn dùng font .vn nên môi khi sử dụng phải chỉnh lại font => looix lung xà tung thấy ớn! Do yêu cầu công chuyện cơ quan mình chỉ sử dụng Font .Vntime thôi. Mình vừa thử nhưng cách của bạn vẫn chưa được . Mong bạn giúp thêm

By kuzak.yeuem
#563321 Bạn vừa chuyển bảng mã của Unikey sang TCVN (ABC) chưa? Có thể bộ Font đó không dùng được trong MO 2013 (64bit). Mình dùng bản 32 bit. có chuyển về TCVN ( ABC ) nhưng có vẽ là lỗi font thật vì khi đánh .VNtime nó báo lỗi
By Noni_ieudychokeo
#563349 Do yêu cầu công chuyện cơ quan mình chỉ sử dụng Font .Vntime thôi. Mình vừa thử nhưng cách của bạn vẫn chưa được . Mong bạn giúp thêm
Không có gì khó đâu

+ Bạn hãy chọn bộ gõ chuẩn và cài lại Unikey 4.0 R2

+ Lấy bộ font ABC trong bộ gõ Vietkey cài vào font trong Windows, chứ không bảo bạn cài bộ gõ Vietkey đâu nhé.

Bạn làm thế đi, mình giúp nhiều bạn khác rồi.

OK

Chúc bạn thành công
Kết nối đề xuất:
Đọc Truyện online