Kiến thức tổng hợp về tin học, giới thiệu chia sẻ thủ thuật...
By Nelly_Shin
#554359 Hiện mình đang sử dụng windows 7 ultimate, sau khi cài chrome mới nhất xong thì khi vào MP3.ZING.VN thì IDM tự động bắt link nhạc. Nhưng, mình vừa thử sử dụng cách tắt trong chrome://plugins/ nhưng máy mình chỉ có phần Windows Media Player, Chrome PDF Viewer, Microsoft® DRM. không có phần Shockwave Flash(Flash)nên không thể Disable dc. xin giúp đỡ hộ mình. cách cũ mình vừa sử dụng rất nhiều lần và rất thành công, nhưng khi cài mới windows 7 ultimate này thì lại không thể áp dụng dc cách này nữa!
By tuyenvothithanhtuyen
#554371 @@ Cài adobe flash bản mới nhất là ok. cứ bản mới nhất mà quất. k tin cứ làm rùi sẽ thấy
By yahoo_360plus
#554454 Chào bạn !

-mình hay sử dụng cách vào thẳng IDM để tắt.

IDM->Option->tích bỏ Googlechrome.

cách này sẽ không cho IDM tự bắt link.bạn nên chuyển sang firefox để bắt link

-Cách hay hơn là đối Chorme mới nhất thì bạn nên down bản IDM mới nhất sẽ không bị tự động bắt link.
By Lauritz
#554470 Vô phần option của IDM chỗ file types bỏ cái đuôi .mp3 đi, nếu tự động bắt link cho video cũng làm tương tự, bỏ cái file .mp4 hay avi gì đó là được, vài bữa nếu xảy ra trường hợp không có thanh IDM download ở trên đầu bài nhạc hay video thì cũng vô chỗ đó nhấn nút defaute là được,kinh nghiệm thôi, rất vui nếu vấn đề của bạn được giải quyết, good luck !
By no_mercy9080
#554490 theo cách của ghikhat thì dung chrome làm gì, mỗi lần cần down gì lại mở ff thế thì dùng ff luôn cho khỏe

còn cách của trieunnce1204 thì lúc muốn down nó lại k tự bắt link nữa.

nếu chủ thớt thực sự k tìm thấy Shockwave Flash thì lạ quá. chắc phải làm theo 1 trong 2 cách của các bạn trên thôi
Kết nối đề xuất:
Thành ngữ tiếng Anh có chứa die
Advertisement
Advertisement