Phần mềm hữu ích với Internet
By co0ol_booblackool_co0ol
#498306 moi Click phải vào phần màu xanh rồi chọn Settings rồi bỏ chọn ô "enable hardware acceleration"

Làm theo bác này này! Chính xác tuyệt cú đối nhữngg gì bạn cần
By TOCDUOIGA_9X
#498320 moi Click phải vào phần màu xanh rồi chọn Settings rồi bỏ chọn ô "enable hardware acceleration"

Thank bạn nhiều. giờ máy mình lại ok rồi.
kelvin2690 Lag load không nổi chứ gì. Phần cứng ẹ quá rùi. dạ. máy mình Dell XPS14 Corei7 8x1.73 , 8Gb Ram, Card hình rời 2gb bác ah.
Kết nối đề xuất:
Learn Synonym
Advertisement