Phần mềm hữu ích với Internet
By yeunu
#754023 mình đang dùng laptop Asus K53sv,hiện tại mình dùng thì lâu lâu nó chớp màn hình xong thì nó tắt luôn, nhưng đèn nguồn ổ cứng vẫn còn hoạt động,khoản 1 phút thì nó tắt đèn nguồn,đèn ổ cứng thì chóp chóp,bấm vào 1 phím bất kỳ thì nó lại hiện lên,nhưng là chế độ ngủ,phải đăng nhập lại mới vào được,a/e nào biết bị gì chỉ mình với đang làm việc mà nó tắt màn hình ức chế lắm.tks trước nge.
By khucdotri
#754036 Bạn để lâu quá một khoảng thời gian nào đó không thao tác nó mới tự tắt và đưa về chế độ ngủ. Với windows 7 có thể chỉnh lại như sau:

Click vào biểu tượng pin ở góc màn hình => More power option. Trong cửa sổ hiện lên để ý xem đang được đánh dấu vào ô nào, thường là mặc định Balanced, ấn vào dòng bên phải "Change plan settings". Lúc này bạn có thể lựa chọn thời gian cho việc tắt màn và sleep laptop ở các chế độ có pin hay cắm nguồn.

- Dim the display: làm tối màn hình.

- Turn off the display: tắt màn hình.

- Put the computer to sleep: Đưa máy về chế độ ngủ.

Ở dòng cuối phía bên Plugged in (cắm nguồn) thì chọn never, máy sẽ không bao giờ tự ngủ nữa.

Còn ở bên On battery (có pin) thì nên để khoảng 10-15 phút là tắt để đỡ hại pin và tiết kiệm nếu bạn lỡ quên không tắt.
By Emil
#754037 Bạn để lâu quá một khoảng thời gian nào đó không thao tác nó mới tự tắt và đưa về chế độ ngủ. Với windows 7 có thể chỉnh lại như sau:

Click vào biểu tượng pin ở góc màn hình => More power option. Trong cửa sổ hiện lên để ý xem đang được đánh dấu vào ô nào, thường là mặc định Balanced, ấn vào dòng bên phải "Change plan settings". Lúc này bạn có thể lựa chọn thời gian cho việc tắt màn và sleep laptop ở các chế độ có pin hay cắm nguồn.

- Dim the display: làm tối màn hình.

- Turn off the display: tắt màn hình.

- Put the computer to sleep: Đưa máy về chế độ ngủ.

Ở dòng cuối phía bên Plugged in (cắm nguồn) thì chọn never, máy sẽ không bao giờ tự ngủ nữa.

Còn ở bên On battery (có pin) thì nên để khoảng 10-15 phút là tắt để đỡ hại pin và tiết kiệm nếu bạn lỡ quên không tắt. mình đang dùng nó vẫn tắt bạn à,mình dùng windows 8 cách bạn nói mình làm rồi mà vẫn bị
By Alvan
#754038 Mình chưa dùng windows 8 nên không rõ lắm. Tuy nhiên bạn thử nâng cấp nên 8.1 xem còn bị không.

Ngoài ra, có thể do chế độ tự turn off ổ cứng nên vẫn ngủ. Bạn thử tìm xem trong cửa sổ Change plan settings, ở phía dưới ấn vào dòng Change advanced power settings, sẽ hiện lên một cửa sổ khác. Dòng Hard disk, mặc định là 20 phút thì chỉnh về never xem sao.
By TenEyck
#754039 Mình chưa dùng windows 8 nên không rõ lắm. Tuy nhiên bạn thử nâng cấp nên 8.1 xem còn bị không.

Ngoài ra, có thể do chế độ tự turn off ổ cứng nên vẫn ngủ. Bạn thử tìm xem trong cửa sổ Change plan settings, ở phía dưới ấn vào dòng Change advanced power settings, sẽ hiện lên một cửa sổ khác. Dòng Hard disk, mặc định là 20 phút thì chỉnh về never xem sao. mình đang dùng windows 8.1 mà,mình cài lại windows nó vẩn bị nó bị 1 đến 2 lần là không bị nửa nhửng làn khởi động tiếp theo thì nó lại như vậy.
By Kodie
#754040 Vậy bạn cho mình biết máy bạn mua bao lâu rồi? Cấu hình cơ bản chip, ram, card đồ họa? Bạn dùng máy để làm gì? Có cài phần mềm gì đặc biệt như antivirus hay các phần mềm nặng nào không? windows của bạn bản quyền hay active bằng cách nào?
By bichhangvo
#754041 Bác cho e hỏi máy e Asus K43E hay bị disk 100% trên windows 8.1 pro active byphone....kis 2014 patc C...của bác nào e khong nhớ cấu hình máy e đây
Bấm vào đây để đăng nhập và xem link!
Bấm vào đây để đăng nhập và xem link!
By dieuhien010879
#754044 Bác cho e hỏi máy e Asus K43E hay bị disk 100% trên windows 8.1 pro active byphone....kis 2014 patc C...của bác nào e khong nhớ cấu hình máy e đây
Bấm vào đây để đăng nhập và xem link!
Bấm vào đây để đăng nhập và xem link! Đầu tiền gắn cục pin máy vào, chống phân mảnh ổ cứng, nhẹ nữa kiếm cái anti nào nhẹ thay cái KIS đi.
Kết nối đề xuất:
Learn Synonym
Advertisement