Phần mềm hữu ích với Internet
By Jerardo
#687302 Như tiêu đề ở trên, nhà em sử dụng mạng VNPT 275k/tháng. Hiện máy em có vấn đề như vầy: máy em lướt web, nghe nhạc online hay game đều bình thường nhưng mà khi mà click xem 1 video nào link tới youtube hay xem trêm youtube thì bị ngắt mạng hoàn toàn phải reset máy lại mới có mạng,trong khi đó laptop của em cũng cắm trong cùng 1 mạng mà không bị gì cả, pc rớt mạng mà laptop vẫn bình thường, em đã test các windows và các pc khác khi cắm vào mạng của em đều bình thường, vậy nên em nghĩ do pc của em có vẫn đề nên e post bài này mong gặp cao nhân biết sửa lổi hay ai đó đã bị giống em và khắc phục được chỉ giáo!

Yahoo: [email protected]

Gmail: [email protected]

Facebook: Bấm vào đây để đăng nhập và xem link!
By hoangchienthangt
#687319 Như tiêu đề ở trên, nhà em sử dụng mạng VNPT 275k/tháng. Hiện máy em có vấn đề như vầy: máy em lướt web, nghe nhạc online hay game đều bình thường nhưng mà khi mà click xem 1 video nào link tới youtube hay xem trêm youtube thì bị ngắt mạng hoàn toàn phải reset máy lại mới có mạng,trong khi đó laptop của em cũng cắm trong cùng 1 mạng mà không bị gì cả, pc rớt mạng mà laptop vẫn bình thường, em đã test các windows và các pc khác khi cắm vào mạng của em đều bình thường, vậy nên em nghĩ do pc của em có vẫn đề nên e post bài này mong gặp cao nhân biết sửa lổi hay ai đó đã bị giống em và khắc phục được chỉ giáo! Bạn có dùng Anti Virus gì không? Trước mình dùng AVG gặp lỗi cứ tải video nguồn từ Youtube là y như rằng được vài giây là mất mạng, khởi động lại máy thì lại có, sau mày mò mãi cuối cùng gỡ AVG ra thì hết. Trước mình có viết 1 bài để hỏi cách khắc phục và đã có người làm thành công, nhưng nay tìm lại thì không thấy đâu nữa
By nothjngjs_forever
#687320 Bạn có dùng Anti Virus gì không? Trước mình dùng AVG gặp lỗi cứ tải video nguồn từ Youtube là y như rằng được vài giây là mất mạng, khởi động lại máy thì lại có, sau mày mò mãi cuối cùng gỡ AVG ra thì hết. Trước mình có viết 1 bài để hỏi cách khắc phục và đã có người làm thành công, nhưng nay tìm lại thì không thấy đâu nữa Đầu tiên mình Thank bạn đã quan tâm, hiện mình đang sử dụng AVG 2013 và mình cũng đã test trường hợp này rồi....mình cài lại windows và không cái trình duyệt virus nào hết và test thử xem video trên youtube mà vẫn bị nên giờ mình vẫn dùng AVG lun
By hom_qua
#687326 Có cài phần mềm này không " SpeedBit Video Accelerator " nếu cài thì mình có cách khắc phục còn không cài cái này, triệu trứng trên dành bó tay! Phần mềm này có tác dụng gì vậy bác
By ahoney0205
#687327 mình cũng đang bị tình trạng giống y của thớt ! thêm 1 điều đặc biệt nữa là cũng dùng anti virus AVG Internet Security . Chỉ có mỗi mạng là # , mình đang xài gói 6 mb của FPT .

Vừa gặp 1 ông bên 4rum bk cũng bị giống mình , ông ấy cũng dùng AVG luôn Mình nghĩ vấn đề ở đây là cái AVG , đang quét lần cuối rồi tháo nó ra đây
Kết nối đề xuất:
Learn Synonym
Advertisement