Phần mềm hữu ích với Internet
By bongbong_tinhyeu_58
#603680 Các giúp e. Máy e cứ dùng lâu lâu là lại gặp hiện tượng không vào được bất cứ trang web nào. Mặc dù vẫn ping được, nhưng không vào được. không chỉ riêng trình duyệt mà tất cả phần mềm trong máy đều không kết nối được internet... như kiểu có cái j chặn đường truyền vào máy ý, mắc dù mạng không vấn đề j, khởi động lại máy là lại bình thường...

By thanh.phong82
#603684 do thay đổi đường truyền đột ngột - bạn sử dụng mấy proxy còn sống duyệt 1 vài web sau tắt proxy đi là vào lại bình thường
By zitcon_lop91
#603686 do thay đổi đường truyền đột ngột - bạn sử dụng mấy proxy còn sống duyệt 1 vài web sau tắt proxy đi là vào lại bình thường làm như thế nào vậy? Mình đang dùng cái 4.2.2.2 để vào face...
By lona_4292
#603688 làm như thế nào vậy? Mình đang dùng cái 4.2.2.2 để vào face... proxy nha bạn không phải dns đổi proxy sang 210.61.125.211 port 3128

hướng dẫn : vào Tùy chọn -> chọn thẻ Nâng cao rồi sau đó nhấp chuột vào nút Thay đổi cài đặt proxy -> Tại bảng Internet Options, chọn thẻ Connections rồi sau đó nhấp chuột vào nút LAN settings --> Tại bảng Local Area Network (LAN) Settings, các bạn hãy tick chuột vào ô Use a proxy sever for your LAN (These settings will not apply to dial-up or VPN connections).,bỏ ô automatic detect setting rồi sau đó điền IP Address và Port của Proxy mà bạn cần dùng vào 2 trường Address và Port bên dưới tương ứng. Sau khi điền xong, nhấp chuột vào nút OK -> OK -> Đóng để lưu lại và sử dụng.

duyệt vài trang ketnooi.com/forum chẳng hạn thì chọn lại chế độ automatic detect setting và bỏ chọn ô proxy
By cuoc_doi_vo_nghia
#603689 proxy nha bạn không phải dns đổi proxy sang 210.61.125.211 port 3128

hướng dẫn : vào Tùy chọn -> chọn thẻ Nâng cao rồi sau đó nhấp chuột vào nút Thay đổi cài đặt proxy -> Tại bảng Internet Options, chọn thẻ Connections rồi sau đó nhấp chuột vào nút LAN settings --> Tại bảng Local Area Network (LAN) Settings, các bạn hãy tick chuột vào ô Use a proxy sever for your LAN (These settings will not apply to dial-up or VPN connections).,bỏ ô automatic detect setting rồi sau đó điền IP Address và Port của Proxy mà bạn cần dùng vào 2 trường Address và Port bên dưới tương ứng. Sau khi điền xong, nhấp chuột vào nút OK -> OK -> Đóng để lưu lại và sử dụng.

duyệt vài trang ketnooi.com/forum chẳng hạn thì chọn lại chế độ automatic detect setting và bỏ chọn ô proxy Đã làm theo, Thank bác nha...
By vtuccm04
#603692 Mình dùng VNPT, cùng chung mạng nhưng chỉ mỗi máy mình bị thế, còn các máy khác vào mạng ầm ầm.. Bạn đổi DNS là đủ, cần gì proxy

Đổi sang DNS Norton đi

Bấm vào đây để đăng nhập và xem link!
Kết nối đề xuất:
Đọc Truyện online